ExtremeSwitching (EXOS)

Expand all | Collapse all

Netconf applicable version (xos)? Minimal version?

  • 1.  Netconf applicable version (xos)? Minimal version?

    Posted 02-21-2017 03:27
    Netconf applicable version (xos)?Minimal version?


  • 2.  RE: Netconf applicable version (xos)? Minimal version?

    Posted 02-21-2017 12:32
    EXOS doesn't currently support Netconf. You can contact your sales team for more information on If we will support Netconf in the future.


  • 3.  RE: Netconf applicable version (xos)? Minimal version?

    Posted 09-03-2018 05:16
    Hi Stephen,

    Just want to know if right now higher EXOS version support netconf?