ExtremeWireless (WiNG)

Expand all | Collapse all

How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

Prakash

Prakash10-16-2018 03:09

  • 1.  How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

    Posted 10-16-2018 03:09




  • 2.  RE: How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

    Posted 10-16-2018 10:58
    You may have to disable the WIPS


  • 3.  RE: How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

    Posted 10-16-2018 11:44
    What is sort of odd is that the right-hand side is showing the WIPS information but the left side has SMART RF highlighted. What is shown on the right should be what you see when you have the WIPS EVENTS highlighted.

    In any case, these alarms are not "auto blocking" the clients (as far as I understand). These should simply be events that the WIPS function is notifying you of. If you don't want to see them, as Robert mentioned, you need to disable the events you don't want to see in the WIPS Policy (Configuration -> Security -> Intrusion Prevention -> WIPS Policy


  • 4.  RE: How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

    Posted 10-16-2018 10:58
    how ??


  • 5.  RE: How disable clinet auto blocking in rfs7000 (in WIPS clinet block list )

    Posted 10-16-2018 11:44
    ok, thanks for your support.