Conversations

Conversations 1 - 20 of 95
Photo of Danial Jalil
Can flow-redirect be used on layer 2 ? if yes, Syntax please
I want to redirect flows based on port numbers. Is there a way to achieve that?
  • 2 me toos
  • 2 replies
  • Problem
Photo of Shannon Rowe
Virtual Router Specific Config
We are looking at creating a new VR to segregate the routing of traffic. I've setup a lab for this and have it working conceptually. A c...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of Ilya Semenov
Correct rule to allow DHCP in ACL for a VLAN
Hello, everybody!  I need to allow DHCP traffic for a certain VLAN in ACL. Is my rule correct? entry DHCP { if  { protocol udp ...
  • 1 me too
  • 4 replies
  • Question
  • Answered
Photo of Jared Sabin
How can I prevent a user from assigning a duplicate static IP?
Recently a student assigned a static IP to their personal device connected to our network.  The IP they chose was the default gateway I...
  • 1 me too
  • 6 replies
  • Question
  • Answered
Photo of Martin Flammia
Two design approaches MLAG vs Stacking
Hi All, Apologies, another long one... Wanted to talk about these two different design approaches for essentially the same thing. This ...
  • 3 me toos
  • 1 reply
  • Question
  • Answered
Photo of George Schoggins
Does anyone have a working config for a shoretel phone using LLDP on XOS 22.1.4.4
LLDP and Shortel
  • 1 me too
  • 3 replies
  • Problem
  • Solved
Photo of Martin Flammia
Policy cannot be enabled when double width access-list
Hi There, Just wondering if anyone has seen this issue, or know what its complaining about and how to correct. Trying to run the comman...
  • 1 me too
  • 0 replies
  • Problem
  • Not a Problem
Photo of Romain Mercier
vrrp master change without known reason
Hi everybody, I have a problem with VRRP on my network. I have two x670 (both on version 15.5.3.4), I configure them for about 4 VRRP in...
  • 1 me too
  • 5 replies
  • Problem
  • Solved
Photo of Geoffrey Ivins
Create Netsight alarm for LAG that goes partially down
Hello, we are trying to create an alarm for our LAGs between Summit switches. We recently had a switch that had one-half of a LAG go down...
  • 3 me toos
  • 3 replies
  • Question
  • Answered
Photo of Li Ping Hsu
source-ip-lockdown failed
My company have more than 500 x150,x250 and x350, When that switch firmware is 12.x all source-ip-lockdown function was normal, but when ...
  • 1 me too
  • 2 replies
  • Problem
  • Solved
Photo of Saurabh Makkar
In switch LAG , 1 port taking more traffic than others.
We have extreme inter switch with 7 ports in LAG all in different slots. And we can see 1 of the 7 ports is taking high utilization ap...
  • 1 me too
  • 2 replies
  • Problem
  • Solved
Photo of Boopathy Chandrasekar
EAPS Shared port issue in Extreme-X460
We are keep on getting this below error in Summit X460 switch : 06/28/2017 15:58:05.48 <Info:EAPS.SharedPort.PortInfo> EAPS Shared-port ...
  • 1 me too
  • 1 reply
  • Problem
  • Solved
Photo of Paul
How to archive configurations to a TFTP or SCP server at regular intervals?
I am looking to archive the configuration of a Summit switch at regular intervals to a remote TFTP or SCP server. Although I can see that...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Paris
Multicast at 1000 Mbits/s works, but 100 Mbts/s don't.
Hello community, I have a problem while I'm uploading an image with my fog server: multicast works well with my X440 switches (1000 Mbit...
  • 1 me too
  • 10 replies
  • Problem
  • Solved
Photo of Sumit Johari
how to configure dhcp server in extreme switch and if you multiple vlan in switch how to apply dhcp in all vlan?
  • 2 me toos
  • 11 replies
  • Question
  • Answered
Photo of GONÇALO NUNO CONTENTE PIMENTEL DA SILVA REIS
Rate limit flood counters
Hi all, I have set on my switches the rate limit for broadcast and multicast traffic to 1000 pps, i can see the Flood Rate Exceeded coun...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of Asim Hafeez
X450e-48p routing all multicast traffic to other switch
Hello, I've all my devices running on switch1 X450e-48p "ExtremeXOS version 12.5.4.5" switch. All of its ports are filled when i added a...
  • 1 me too
  • 2 replies
  • Question
  • Doesn't Need an Answer
Photo of GONÇALO NUNO CONTENTE PIMENTEL DA SILVA REIS
Too many ACL's & packet rate is too high issue
Hi, When i configure the switch to download Xos image to upgrade its verson im getting too many "Too many ACL's & packet rate is too high...
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of Clair Doser
MAC show fdb listing wrong port for a PC
I was looking for a device on a x460 switch by mac.  I ran sh fdb <mac>.   The return listed the machine's mac on our gateway port.   I f...
  • 1 me too
  • 4 replies
  • Question
  • Answered
Photo of Manish S
Configuring Exos Virtual Box
Hi, I am trying to setup my lab environment, with virtual box  4.3.26. I have uploaded the virtual box extension pacl.  I have download...
  • 1 me too
  • 20 replies
  • Question
  • Answered