Conversations

Conversations 1 - 20 of 217
Photo of Alok Shukla
How we do implement Stacking enable on already running production environment?
Want to implement Stacking in already running the production environment, do we have required to backup of configuration or again will do...
  • 1 me too
  • 4 replies
  • Question
Photo of Roberto F.
How to bind a Custom FlexView in to Oneview Device View
Hi, I created my custom FlexView, now I would like to apply this flexview to a specific device, so I can see the information about thes...
  • 1 me too
  • 9 replies
  • Question
  • Answered
Photo of Stephen Stormont
Is this QOS configuration really doing what we want it to?
Our VoIP phones send traffic with a DSCP value of 46.  The phones are connected to a Summit X440-G2 stack in a VLAN called "VoIP" that ha...
  • 3 me toos
  • 4 replies
  • Question
Photo of Andre Brits Kannemeyer
XOS Fabric Attached
Hi Community I recently started playing with the Extreme Fabric Connect (Old Avaya Fabric) and some Fabric Attached XOS switches and 39x...
  • 1 me too
  • 14 replies
  • Question
  • Answered
Photo of Charles Cox
inter-vlan routing between stacked and standalone x450e switches
I have an existing stack for the access layer and want to add a TOR switch. All x450e 12.6.2.12 configured vlans to match the stack remov...
  • 1 me too
  • 4 replies
  • Question
  • Answered
Photo of Tim O'Donnell
Can you preconfigure slot numbers on new switches going into an existing X450-G2 stack or do they have to be done at the time of install?
I have an existing stack with 2 nodes already.  I am adding 3 additional switches to the stack.  Can I preconfigure the 3 new switches as...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Eric Burke
Enable SummitStack-V on single switch?
In the past, our best practice was to enable stacking on everything (including single switches), allowing for future additions to the swi...
  • 1 me too
  • 6 replies
  • Question
  • Answered
Photo of Cris Collins
SFP module inventory
Is there a way to list installed SFP module model numbers from the CLI in EXOS 16.1.3.6 on a X670V-48x?
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of ar
Question about EMC/NetSight -Device Details -Trap Receiver Registration
Hello, I'm using EMC/NetSight in Version 8.1.2.59 and OneView via HTML. If I check the status of the trap receiver registration before a...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Ian Broadway
Rx CRC and Rx Jabber
Hello, We're experiencing infrequent CRC/Jabber errors on a particular interface between 2 670v-48x switches.  Switches are running code...
  • 1 me too
  • 4 replies
  • Problem
  • Not a Problem
Photo of Steve Ballantyne
Alarm fatigue with Threat Active / External Honeypot in WIPS / RADAR
Hello folks, I have a sprawling wireless network that covers a lot of acres in town. Aside from the insanely high number of guest wirele...
  • 1 me too
  • 0 replies
  • Question
Photo of Terren Crider
Export All Serials XMC
Is there a way I can get a csv of all the devices I have in XMC?  When I use the Export to CSV button in the devices tab it does not sh...
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of Giuseppe Montanarella
mac to role for VoIP Phones and TVCC
Good Evening, I am going to configure a new EMC to manage different Switch EOS and XOS. Because I am new with this Software I want to kno...
  • 2 me toos
  • 3 replies
  • Question
  • Answered
Photo of David Gardner
SFP Ports not active
Hi, I am trying to connect to Summit X450e48p via the shared sfp ports. EXOS Ver 12.5.3.9 Server has an Intel X520-2 Nic installed and I ...
  • 1 me too
  • 4 replies
  • Problem
  • Solved
Photo of John Valentine
10G SFP+ DAC between X670-G2 and Dell VxRail
Customer is trying to connect an X670-G2-48x (fw 21.1.3.7) with Dell VxRail 500 using 3m DAC (#10305).  Isn't getting any link light or a...
  • 2 me toos
  • 5 replies
  • Question
  • Answered
Photo of Dave Hanna
Unmanaged switch loop prevention connected to 460-G2
So we have a bunch of 460-G2's we will be replacing some enterasys C2's. Currently SpanGuard on the C2's was not enabled hence when peopl...
  • 1 me too
  • 11 replies
  • Question
  • Answered
Photo of GONÇALO NUNO CONTENTE PIMENTEL DA SILVA REIS
IpArp not learning IP
Hi, i am trying to troubleshoot why IPARP is not showing the IP addresses of edge devices. Slot-1 SEDUCA050100.3 # sh iparp stats ports ...
  • 1 me too
  • 7 replies
  • Question
  • Answered
Photo of Alberto Lopez
in Summit X460G2 24 ports, does not link in the last 4 ports copper a device that negotiates to 10 HD. Why do not you link to those ports?
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of Karina Del Moral
error ipv4 multicast entry
I open a GTAC case, I just put in this x440 stack (today first day of production) and I got the ipv4 multicast entry error any suggestions?
  • 1 me too
  • 13 replies
  • Question
  • Answered
Photo of Chacko
How to enable Wake-on-LAN with NetLogin
Hi, we have a request to make WoL possible in our network. I already found that aritcle: https://gtacknowledge.extremenetworks.com/artic...
  • 1 me too
  • 5 replies
  • Question
  • Answered