Conversations

Conversations 41 - 60 of 187
Photo of GONÇALO NUNO CONTENTE PIMENTEL DA SILVA REIS
Modify port Vlan ID with PySnmp
Hi, im trying to modify the vlan id of port 24 on slot 2 (2:24) which as the ifindex of 152  according to snmpGet. I have been reading th...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of gbs
Block all IPv6 traffic
How can i block all ipv6 trafic in xos?
  • 1 me too
  • 6 replies
  • Question
  • Answered
Photo of Fischer Oliver
X440 and Netsight Nac The session is no longer active due to: Admin-Reset.
Hello all i have the following Problem with one Device in our Network It is an CAB Label Printer connected on an X440 with Netsight Afte...
  • 2 me toos
  • 8 replies
  • Question
  • Answered
Photo of Bryn Sadler
EXOS v21 - SOAP/XML API
Hi, we've long been users of the XOS SOAP/XML API for provisioning tasks, but it seems to have changed in v21, since the CherryPy update ...
  • 1 me too
  • 7 replies
  • Question
  • Answered
Photo of Gradelain Ngouni
ip forward-protocol from Enterasys syntax to Extreme
Hello Guy, how to translate these commands from Enterasys to Extreme 460? i haven't found the right command  and no port on this so far....
  • 1 me too
  • 4 replies
  • Question
  • Answered
Photo of simon bingham
VLAN to act like a HUB ( no mac learning )
XoS, I wish to have a vlan act like hub in the MAC learning sense, I just wish it to flood all traffic to all ports in that vlan. this is...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of Chacko
NAC sleeping devices
Hi, in our company, we have/had several issues with devices, which are authenticated by NAC, but then go into a sleeping mode. Like desi...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Paris
Multicast at 1000 Mbits/s works, but 100 Mbts/s don't.
Hello community, I have a problem while I'm uploading an image with my fog server: multicast works well with my X440 switches (1000 Mbit...
  • 1 me too
  • 10 replies
  • Problem
  • Solved
Photo of Erwin van Hoof
x670v stacking with RP multicast join over backbone
At a client we are using 3 stacks with 3x x670v with XOS 15.4.3 configured with native stacking in V160. Between the 3 stacks we use a 40...
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of Alexandr P
eigrp
Hello, all! Can't find any information about support EIGRP by EXOS. Can you tell me some more information? Thank you!
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of Vladimir Shencov
python exception socket.error: [Errno 128] Network is unreachable
Colleagues, hello. There was a need of sending mail on an event from the switch.  I was will find here such absolutely remarkable script ...
  • 1 me too
  • 5 replies
  • Problem
  • Solved
Photo of Somyaranjan
when connected via console port getting error as System is in trial for 30 day(s) and this will expire in 7 day(s), X460-48t, EXOS
SW 1 & 2 are showing the following error when using the console port. Can you please advise why this trial licence warning is appearing a...
  • 1 me too
  • 8 replies
  • Problem
  • Solved
Photo of holden
Slot-1: Authentication failed for Network Login MAC user
Hi,We have a strange issue on one of our Switches which are using mac-based netlogin with vendor tag for the VLAN and radius: many Mac-Ad...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Chacko
NetSight: Syslog source ip is missing
Our switches are sending syslog events to the netsight server. In the file /var/log/syslog/ I can see, that the messages being received -...
  • 1 me too
  • 5 replies
  • Problem
  • Solved
Photo of Jimmy Sands
Mismatch ARP ptr(0xc6c4<>0x84370ce0) at FDB 1 three devices, three different days, three different sites
So another 7i question.  3 different devices, all on separate days, all in separate locations failed with the same issue in logs. F...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Ronald Dvorak
XOS - 802.1X AP but bypass bridge@AP clients
Hi, is it possible to authenticate the AP via 802.1X PEAP on the switchport but bypass/disable the authentication for the bridge@AP clie...
  • 2 me toos
  • 5 replies
  • Question
  • Answered
Photo of Justin Brooks
X440 IPForwarding Not Working as Expected
I currently have and X440 at one of my sites that I am creating a new VLAN to add in some additional IP's.  I successfully did this at an...
  • 1 me too
  • 10 replies
  • Problem
  • Solved
Photo of Abdul Raheem
Switch Log shows "multicast entry not added"
Dear all I am using summit X440 stacked switch. when I checked the log I found the following logs. "03/08/2017 07:18:18.62 <Warn:Kern.I...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Johan Hendrikx
Oneview is not displaying all information
Very often  oneview is not showing all information. I don't know what is going wrong
  • 2 me toos
  • 2 replies
  • Problem
  • Solved
Photo of Rachid DHOU
X480 lifecycle
I Experts,Do you have any doc about X480 switch lifecycle  ? Kind regards,Rachid DHOU
  • 1 me too
  • 1 reply
  • Question
  • Answered