Conversations

Conversations 141 - 160 of 184
Photo of Antonio Prado
CLI command history
Hi, when entering the command history with arrow keys, I find that the CLI never returns back to a blank line but it sticks to the last ...
  • 1 me too
  • 3 replies
  • Idea
  • Implemented
Photo of Paul
how to check / find out the root cause of Link down on SFP Fiber Link
How to check / find out the root cause of Link down on SFP Fiber Link Fiber cable error ? SFP module error ? Why was the Link down?   ...
  • 1 me too
  • 9 replies
  • Problem
  • Solved
Photo of Alexandr P
Ports LEDs have to be lighting
Hi, all! Have not so trivial question ))) We have some conference with Extreme stand.  I whant that Summit switches power on and all po...
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of zeeshan qadir
Burst size, drops before CIR
Hi everybody We all know improper burst size could result in drops even CIR is not reached. The question is how can we find that optim...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Fauriant Tristan
Unable to Add IPmc sender : Entry exists
Hello all! I've some trouble on a x460  compound stack (L2 only, 2 * x460 -24p with XGM3-2SF and SummitStack necessarily),  since a whil...
  • 1 me too
  • 5 replies
  • Problem
  • Solved
Photo of Marc Kirby
Internet Failover BGP
Hi, I am seeking some help with configuring auto failover using BGP between our two internet links. Currently BGP is set up on both inter...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Eh Mohsenpourian
summit200-48 ports
hi, i have a summit200-48, 1- i do factory reset using> unconfigre sw all 2- then i set ip address on Default vlan (172.16.100.1) now eac...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of Kalyan Majumder
Not able to ping hosts in the VLAN
The VLAN name is WCG_UPLINK-OAM Here are the output SRBHPP-EOAMSW-01.3 # show vlan WCG_UPLINK-OAMVLAN Interface with name WCG_UPLINK-O...
  • 1 me too
  • 12 replies
  • Problem
  • Solved
Photo of Martin Flammia
Error: ACL install operation failed - filter hardware full for vlan *, port 1:5
Hi, Do you know any reason why I am getting this error whenever I try to apply the ACL on egress? I've tried creating an ACL via a p...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Brian Butts
IP Forwarding trouble - hosts can't talk to hosts on a different vlan
I have a x450e-24p I picked up recently and am trying to configure it as my core switch. I have two Vlans, BNS-MGMT and BNS-Net, that ne...
  • 1 me too
  • 7 replies
  • Problem
  • Solved
Photo of Anton Nekhoroshikh
flap ospf after add(delete) port to(from) sharing group
I use summit x670 with lacp 20g. After add(delete) port to(from) sharing group allways ospf flapping between two x670. Why? What to do? ...
  • 1 me too
  • 7 replies
  • Question
  • Answered
Photo of Paul Thornton
MPLS PW and IP forwarding
Is there any way to terminate a pseudo-wire on a VLAN with IP forwarding enabled? Consider a scenario where a provider network is L2 bac...
  • 1 me too
  • 6 replies
  • Problem
  • Solved
Photo of ashish sharma
I would like to confirm that it is not possible to apply acl on egress interface on version IMG: 12.0.3.16 XGM2-1 (summit x450e-48p)
X450e-48p.18 # configure access-list printerpol ports 15 ?     <cr>            Execute the command   ingress         Acls applied to ing...
  • 1 me too
  • 1 reply
  • Problem
  • Solved
Photo of Eh Mohsenpourian
summit200-48 only 24 port can get ip, what is problem?
hi i have summit200-48 port, i configured and it seems that every thing is okay, but only users on ports 1-24 can get ip , but othe port...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Martin Flammia
Filter on multiple includes / excludes
Is there anyway to filter on multiple excludes / includes.As an example I have ACL logging enabled and I am trying to filter the log to e...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Fadi Abu Fara
port security alpine 3800
dear tech. team .. can u provide me with the commands for alpian 3800  (for port-security and arp protection and dhcp-snooping ) we are p...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of craymond
Replacing MSM: Software incompatible
We replaced an MSM on a BD8810. When we first installed it, It upgraded firmware and then came online. We had though that it had just ins...
  • 1 me too
  • 4 replies
  • Problem
  • Solved
Photo of Pavel Koroteev
ELRP + UPM = Number of UPM Events in Queue for execution
Hello! I want to execute UPM after every LOOP detect without Queue. Now, I see couple of loops , but UPM executes with Queue. 07/22/...
  • 1 me too
  • 7 replies
  • Question
  • Answered
Photo of Renne Stuart
MLAG health check message configuration
How and where do you configure MLAG health check message config? I have read in the Exos userguide 15_7 that this is now a feature howeve...
  • 1 me too
  • 8 replies
  • Question
  • Answered
Photo of Nicolas Dreher
SFP in SFP+ port BD8800
Hi all ! I've been looking in the GTACK but can't find my answer precisely : Is it possible to use 1Gb SFP transceivers in 10Gb SFP+ port...
  • 1 me too
  • 5 replies
  • Question
  • Answered