2016-02-15: New GTAC Knowledge Articles February 7 - February 13, 2016

  • 0
  • 2
  • Article
  • Updated 2 years ago
Here are the new articles that were published February 7 - February 13, 2016 in GTAC Knowledge:

Sunday, February 07, 2016:
none

Monday, February 08, 2016:
"PoE initialization failed." on S-Series/K-Series
Peak Rx % bandwidth does not get updated periodically
What are the Power Specifications for the 7100-Series?
Setting the "Next Reboot" time via SNMP with EXOS.Set Next reboot time via SNMP with EXOS
How do I know if the NAC has joined the domain?
Concerns About Running IPv4 and IPv6 on the Same Network
Can a Script be Run to Disable all Ports with No Link on an S-Series?
DCS mode of none shown in manuals and help when it is not an available option in the GUI
Error when attempting to check for firmware updates in Inventory Manager.
How to configure a NAC appliance to use SHA and AES for SNMP

Tuesday, February 09, 2016:
Fuji RX Main error on S-Series
X670V with VIM4-40G4X stacking ports and uplinks
Can a part be added to a service contract after it has failed?
Does EOS support PVST?
VSB S-Series slot resets with error message "PB_IDR_ERROR_MEMORY"
Are the Identifi AP26xx supported in 9.x code?
Creating a default route in a physical topology which overlaps a routed VNS causes the static default route to become inactive
S8 - Blade reset after adding Virtual IP address to VRRP configuration
Capacity Planning Not Showing Correct Date Information for Link Up/Down Events

Wednesday, February 10, 2016:
What is NetSight Early Access (EA) release ?
Clients unable to connect to AP, radios showing 0 dBm when channel width set to 'Auto'
IdentiFi | For Load Groups -> Radio Preference, do WLAN's need to be assigned for band steering to work?
CFM SNMP values are different to CLI values
Existing blade not being recognized after new blade is installed in chassis
Wireless code upgrade moved APs role from Guardian to Traffic Forwarder
How to backup a NAC Database or NAC Configuration
How to restore a NAC Database or Configuration from a saved backup
Can K-Series be Powered with multiple K-AC-PS from 120V and 208V sources in the Same chassis?
Cisco 2960X phones not being associated to the correct VLAN
Is it important to use cross over cables on EXOS switches?
v2110 wireless controller may run out of memory when the vmware host memory is overcomitted
What is the minimum version of firmware of the S series for deployment of Purview?

Thursday, February 11, 2016:
IdentiFi Wireless spontaneous reset "Cause: MU Session Manager Not Responding."
S-Series preferring OSPF type 2 Default route from Router one Hop Away Over Route Advertised from Adjacent Router
Do we can use SFP module instead of SFP+ module to the ports 49 and 50 of X440-48
Why does a fourth I/O module not insert in S6 chassis?
Is Purview supported on a standard linux implementation such as redhat or suse?
Surface Pro 4 does not connect to SSID with management frame protection enabled
Where can I change the length of time that Purview data is stored on Netsight Database?
Switch reboot Causes client to Obtain IP From the Static VLAN Not the Dynamic VLAN Assigned by NAC Using RFC 3580 Process
How to setup Location Batch Reporting to show Non-Associated Clients
IdentiFi Wireless AP WS-AP39xx not showing DFS channels
Unable to see port or vlan information in OneView
IdentiFi - Why don't clients get IPv6 on routed topologies that are B@AC?
SecureStack fails to boot due to "SDRAM testing failed at location 0x08000000"

Friday, February 12, 2016:
Wireless Clients Get Certificate Error When Logging In
Does the Node/Alias of a Securestack Support Collection/Reporting on IPv6 Addresses in the ctAlias MIB?
POE is showing Other Fault on all ports inlinepower
Why do I see "clearflow xmlapi" messages in the logs?
Is it possible to limit the number of wireless clients of a specific type (IE, Blackberry) that can connect to an AP?
On Securestack / Modular devices, does port mirroring occur before or after policy gets applied to user traffic?
When deleting a port from a mirror instance the, "Error: No matching filter found!" is observed

Saturday, February 13, 2016:
How to enable telnet/ssh debug in NetSight for Diagnostic Configuration
Photo of Thomas, Ken

Thomas, Ken, Alum

  • 4,368 Points 4k badge 2x thumb

Posted 2 years ago

  • 0
  • 2

Be the first to post a reply!