error

  • 0
  • 1
  • Problem
  • Updated 3 years ago
  • Not a Problem
Hi ... any one pls explain....


05/16/2015 14:27:45.22 <Info:HAL.Sys.Info> Input voltage to PSU-2 EDPS-300AB A-S
9 is on. Output enabled.
05/16/2015 14:27:45.22 <Info:HAL.Sys.Info> PSU-2 EDPS-300AB A-S9 is present.
05/16/2015 14:27:45.11 <Info:HAL.Sys.Info> Input voltage to PSU-1 EDPS-300AB A-S
9 is on. Output enabled.
05/16/2015 14:27:45.11 <Info:HAL.Sys.Info> PSU-1 EDPS-300AB A-S9 is present.
05/16/2015 14:27:25.68 <Info:vlan.msgs.portLinkStateUp> Port 25 link UP at speed
 100 Mbps and full-duplex
05/16/2015 14:27:24.02 <Info:vlan.msgs.portLinkStateDown> Port 25 link down
05/16/2015 14:27:23.70 <Info:vlan.msgs.portLinkStateUp> Port 25 link UP at speed
 100 Mbps and full-duplex
05/16/2015 14:27:23.67 <Info:vlan.msgs.portLinkStateUp> Port 23 link UP at speed
 100 Mbps and full-duplex
Photo of Mohammed Jasheer

Mohammed Jasheer

  • 916 Points 500 badge 2x thumb

Posted 3 years ago

  • 0
  • 1
Photo of Drew C.

Drew C., Community Manager

  • 37,364 Points 20k badge 2x thumb
Hi Mohammed,
None of these messages indicate a problem.  Can you explain your concerns a little more?
Photo of Zelnosky, Kevin

Zelnosky, Kevin, Employee

  • 1,124 Points 1k badge 2x thumb
These are normal log messages, and are usually indicative of a switch reboot.  It is pretty much telling you that the PSU's are coming online with the rest of the switch.  You can see that these are info messages and nothing severe like a warn or error.