Solved

access pont migrated from aerohive not applying policies

  • 30 July 2021
  • 1 reply
  • 5 views

Hello all. Now I am in big trouble. I was forced to migrate from aerohive to extremecloud. And I have trouble with all APS, all of them are in extremecloud console, but None of them are applying the network policies and still taking the policies from aerohive, the strange thing that is happening is when i reboot one AP the policy is taken by a short period including the captive portal, and then it goes back to the old configurarion that used to have in aerohive including the aerohive captive portal. 

 The firmware of the all APS are updated.

 

I have more than 100 APS. With this problem. Please help. Thanks.

icon

Best answer by Sam Pirok 2 August 2021, 19:09

Did you remove the APs from the old inventory? If they are still going back to the old configurations, I’d also try factory resetting the APs.  If that doesn’t help, you’ll want to check the firewall guide for your RDC to  make sure all the proper ports are allowed. 

 

When you say they aren’t taking the new network policies, are you getting an error when you try to do a complete configuration update

View original

1 reply

Userlevel 7

Did you remove the APs from the old inventory? If they are still going back to the old configurations, I’d also try factory resetting the APs.  If that doesn’t help, you’ll want to check the firewall guide for your RDC to  make sure all the proper ports are allowed. 

 

When you say they aren’t taking the new network policies, are you getting an error when you try to do a complete configuration update

Reply