Header Only - DO NOT REMOVE - Extreme Networks

VN-2016-005, RCE in Apache Struts (CVE-2016-3081)


Userlevel 7
Extreme Networks has released its official technical response on CVE-2016-3081.

This information has been posted in GTAC Knowledge at this link:
https://gtacknowledge.extremenetworks.com/articles/Vulnerability_Notice/VN-2016-005-CVE-2016/

If you have any questions, you may ask here or contact GTAC.

0 replies

Be the first to reply!

Reply